20/05/2022

Veuillez noter que OPTAC3 Chat Web a été temporairement désactivé. Si vousRead More

Web Chat

20/05/2022

Veuillez noter que OPTAC3 Chat Web a été temporairement désactivé. Si vous avez besoin d’aide contactez-nous sur [email protected]

Je ne peux pas décharger mon nouveau tachygraphe 1C / Génération Que dois-je faire?

Vous devez avant tout vérifier que votre dispositif de déchargement est compatible avec les tachygraphes intelligents 1C. Ci-dessous un récapitulatif de la compatibilité des dispositifs de déchargement avec les tachygraphes 1C intelligents :

Dispositif

Compatible

Commentaires

Outil de déchargement OPTAC

Oui

Mise à jour payante. Détails pour la mise à jour ici. https://www.optac.info/fr/outils-de-telechargement/fr-optac-download-tool-1c-upgrade/

digifobpro v1

Non

Non compatible. Un dispositif de remplacement est nécessaire pour le déchargement des tachygraphes  intelligents 1C.

digifobpro v2

Oui

Mise à jour au dernier firmware en utilisant le digiConnect version 5.20 ou plus récente.

digipostpro v1 & digipostpro v2

Oui

Mise à jour avec les commandes disponibles dans digiCentral.

digiDL

Oui

Mise à jour avec les commandes disponibles dans digiCentral.

digiVU v4.1 et supérieure

Oui

Mise à jour en utilisant le digiConnect version 5.20 ou plus récente.

Tacho Center / Tacho Link

Oui

Mise à jour à la dernière version disponible dans Google Play.

 

Il est aussi important de vérifier que votre programme soit compatible avec l’analyse des fichiers déchargés des tachygraphes 1C intelligents. Vous pouvez vous rapporter à nos FAQ sur la compatibilité des programmes Stoneridge.

Si vous continuez à rencontrer des problèmes de déchargement de vos tachygraphes, vous pouvez vous référer à notre FAQ sur les problèmes de déchargement UEV/tachygraphe.